New Thread
Reply
 
Previous page | 1 | Next page
Print | Email Notification    
Author
Facebook  

Raga, mi sta sucecdendo una cosa incredibile...aiutatemiii...

Last Update: 4/4/2007 12:49 PM
4/3/2007 10:51 AM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 3,103
Registered in: 9/18/2004
Location: GENOVA
Age: 60
Gender: Male
Duca
Ordine della LunaRossa
...da ieri no posso più acecdere a GameSpy.
Non posso più giocare a nessun gioco basato su Spy, ho provato a disinstallero ed adessoa ddirittura non posos più loggarmi, nel senso che non si conentte più per verificare i miei dati e non fa nessun aggiornamento.
Addirittuta questi due Link che mi dicono uno le persone in gioco sui vari....giochi:

www.gamespyarcade.com/games/

l'altro per registrasi:
login.gamespyid.com/login.aspx?r=https%3a%2f%2flogin.gamespyid.com%2findex....

Non mi si aprono.
Li ho spediti a degli amici ed a loro funzionanooo.
Tutto è cominciato installdno la tastiera Logitech G15 e vari aggiornamenti per il suo software, ma li ha anche Wolf ed a lui non hanno dato problemi.
quindi mis embra una coincidenza.
Ho provato coi punti di ripristino che mi hanno slavato in passato, am niente. Non cambia niente.
Che diavolo è???
Ho BitDefender e Windows Defender come spyware, oltre ad Adware e Spy Bot.
Mi totlgono i soliti Troyan a basso rischio, ma continua a non funzioanre niente.
Aiutatemiiii!!!! [SM=x535696] [SM=x535696] [SM=x535696] [SM=x535697]






SONO UN LUNA ROSSA!... E PORTO L'INFERNO CON MEEE!!!

GRAZIE SHOGUN!!!


4/3/2007 11:01 AM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 1,197
Registered in: 1/4/2005
Gender: Male
Conte

se fai :

- start
- esegui
- digiti cmd e premi invio
- scrivi:
ping www.gamespyarcade.com/games/
e dai invio che ti dice?

e se poi scrivi:
tracert www.gamespyarcade.com/games/
e dai invio che ti dice?

[Modificato da -Shrike- 03/04/2007 11.04]




4/3/2007 11:37 AM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 3,103
Registered in: 9/18/2004
Location: GENOVA
Age: 60
Gender: Male
Duca
Ordine della LunaRossa
Allora, con...
...Ping mi dice: impossibile trovare l'host gamespyarcade.com/games/. Verificare che il nome sia corretto e verificare.

Con Tracert:
Impossibile risolvere il nome del sistema di destinazione www.gamespyarcade.com/games/



Che vuol dire?
Sono grave???
Quanto mi resta??
In questo momento sto provando uan scansione online con Panda.
Con Kaspersky mi diceva licenza scaduta..ma io non avevo mai fatto scansione online e men che meno con Skarpesky [SM=g27833]






SONO UN LUNA ROSSA!... E PORTO L'INFERNO CON MEEE!!!

GRAZIE SHOGUN!!!


4/3/2007 11:42 AM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 1,197
Registered in: 1/4/2005
Gender: Male
Conte

hai un problema sui DNS

prova a usare questi:

www.opendns.com/start/

nei link a fianco ci sono anche degli help se non sai come cambiarli

[Modificato da -Shrike- 03/04/2007 11.43]




4/3/2007 11:55 AM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 3,103
Registered in: 9/18/2004
Location: GENOVA
Age: 60
Gender: Male
Duca
Ordine della LunaRossa
mi potresti spiegatre in due parole???
riesco a navigare, ma solo con spy ho questi problemi. i dns cosa sarebbero??
Adeeso mi metto e provo, ma io dell'inglese non ci capisco na mazza. [SM=x535696] [SM=x535696]






SONO UN LUNA ROSSA!... E PORTO L'INFERNO CON MEEE!!!

GRAZIE SHOGUN!!!


4/3/2007 12:14 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 3,103
Registered in: 9/18/2004
Location: GENOVA
Age: 60
Gender: Male
Duca
Ordine della LunaRossa
Ho sotituito i dns come dice...
...il Sito, ma i link di Spy continuano a non aprirsi.
A voi si aprono vero???






SONO UN LUNA ROSSA!... E PORTO L'INFERNO CON MEEE!!!

GRAZIE SHOGUN!!!


4/3/2007 12:34 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 3,103
Registered in: 9/18/2004
Location: GENOVA
Age: 60
Gender: Male
Duca
Ordine della LunaRossa
Sto provando ad estirpare...
...ogni traccia di Spy. Con la disinstallazione custom ho tolto tutto, ma alcuen cartelline e, soprattutto, un programam :aphex.exe non si disinstalla.
Ho letto cob google che è un trojan di Spy, consuderato pericoloso. Ma non credo che sia lui a crearmi tutti sti casini. Dovrebbe essere un programma interso di Spy. Non è che il mio antivirus lo ha danenggiato e lui non funziona come dovrebeb impedendo quindi i collegamenti corretti a Spy???
Ma come è possibile che neanche alcuni Link Spy di Internet funzionano. Questa cosa è davvero strana.






SONO UN LUNA ROSSA!... E PORTO L'INFERNO CON MEEE!!!

GRAZIE SHOGUN!!!


4/3/2007 12:37 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 1,197
Registered in: 1/4/2005
Gender: Male
Conte

con i DNS nuovi ping e tracert che ti dicono?

accedi a www.3dgamers.com/?

con chi ti colleghi? telecom?
non è da escludere che ci sia qualche problema su alcune linee

[Modificato da -Shrike- 03/04/2007 12.45]




4/3/2007 12:51 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 3,103
Registered in: 9/18/2004
Location: GENOVA
Age: 60
Gender: Male
Duca
Ordine della LunaRossa
Adesso mi risponde questo:
....


strano che non riesca ad aprire questi due indirizzi.
Lo setsso gamespy.com mi si apre lentissimamente, ma davvero più lento di un 56k e da li, coi suoi link in alto, ad alcuni non posso accedere, tipo: Arena.






SONO UN LUNA ROSSA!... E PORTO L'INFERNO CON MEEE!!!

GRAZIE SHOGUN!!!


4/3/2007 12:54 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 1,197
Registered in: 1/4/2005
Gender: Male
Conte

ora dovresti essere a posto, se ancora non accedi non è un problema che dipende da te.


ps. per cosa sono i dns: it.wikipedia.org/wiki/Domain_Name_System



4/3/2007 12:57 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 104
Registered in: 12/3/2006
Location: CAGLIARI
Age: 32
Gender: Male
Nobile
Non puo essere un problema di gamespy e non tuo? Ho provato con Rome e Med2 e non si connettono.... qualche giorno fa lo facevano.
4/3/2007 1:57 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 150
Registered in: 9/26/2004
Location: POTENZA
Age: 43
Gender: Male
Nobile
Armata della Fenice
Questo è strano, lo fa anche a me questo scherzetto gamespy, ma con neverwinter nights, e sia da Linux che da winzozz, mi sta diversi minuti per collegarsi alla lista dei server, lo fa da domenica (o sabato). La cosa più strana è ceh se provo a fare un ping su www.gamespyarcade.com/ me lo da inesistente, se lo faccio su altri come www.google.it me lo fa normalmente, eppure i siti li vedo... mah... misteri di internet [SM=g27837]

E tra parentesi mi da account non esistente o come se qualcuno lo stesse già usando, ma cmq poi mi logga nei server.

[Modificato da Majestros Corbelius 03/04/2007 13.59]




4/3/2007 2:13 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 3,103
Registered in: 9/18/2004
Location: GENOVA
Age: 60
Gender: Male
Duca
Ordine della LunaRossa
Grazie per gli interventi.......
...eppure io ieri sera, mentre ero disperato, ho visto tramite Xfire Anubis che me lo dava in gioc con Med 2.
Ma il fatto che non posso aprire quei Link, e voi si, come lo si può spiegare???
Rag, avete giocato ieri sera a MED 2??
O a Rome?? O a NTW ?????
Vi prego aiutatemiiii [SM=x535696] [SM=x535696]






SONO UN LUNA ROSSA!... E PORTO L'INFERNO CON MEEE!!!

GRAZIE SHOGUN!!!


4/3/2007 2:45 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 1,197
Registered in: 1/4/2005
Gender: Male
Conte

Re:

Scritto da: Majestros Corbelius 03/04/2007 13.57
La cosa più strana è ceh se provo a fare un ping su www.gamespyarcade.com/ me lo da inesistente, se lo faccio su altri come www.google.it me lo fa normalmente, eppure i siti li vedo... mah... misteri di internet [SM=g27837]



nessun mistero, si vede che su alcuni server hanno disabilitato la possibilità di essere pingati [SM=x535707]



4/4/2007 8:07 AM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 3,103
Registered in: 9/18/2004
Location: GENOVA
Age: 60
Gender: Male
Duca
Ordine della LunaRossa
Adessi i link si aprono regolarmente....
...ieri ho pulito il registro e spero di non aver fatto uncasino pulendo troppo a fondo anche le cartelle dei giochi per errore da ogni traccia di Spy.
Adesso provo se mi posso loggare con Spy e coi giochi. [SM=g27833]






SONO UN LUNA ROSSA!... E PORTO L'INFERNO CON MEEE!!!

GRAZIE SHOGUN!!!


4/4/2007 8:31 AM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 3,103
Registered in: 9/18/2004
Location: GENOVA
Age: 60
Gender: Male
Duca
Ordine della LunaRossa
Funzionanooo....
...i giochi si possono connettere.
Non ho reinstallato Spy, ma penso che mi ci possa loggare tranquilamente adesso.
Che sarà successo??
Alcuni solo di noi hanno avuto problemi.
Cosa puà essere stato??
Qualcuno lo sa spiegare??? [SM=g27833] [SM=g27825]







SONO UN LUNA ROSSA!... E PORTO L'INFERNO CON MEEE!!!

GRAZIE SHOGUN!!!


4/4/2007 12:46 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 150
Registered in: 9/26/2004
Location: POTENZA
Age: 43
Gender: Male
Nobile
Armata della Fenice
Re: Re:

Scritto da: -Shrike- 03/04/2007 14.45


nessun mistero, si vede che su alcuni server hanno disabilitato la possibilità di essere pingati [SM=x535707]



Non ci avevo pensato effettivamente, cmq da ieri è tornato tutto a funzionare normalmente.



4/4/2007 12:49 PM
 
Email
 
User Profile
 
Quote
OFFLINE
Post: 1,197
Registered in: 1/4/2005
Gender: Male
Conte

Era evidentemente un problema di gamespy o di qualche linea tra te e gamespy..



Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
New Thread
Reply
Cerca nel forum

..:: Design by -Shrike- ::..
Home Forum | Bacheca | Album | Users | Search | Log In | Register | Admin | Regolamento | Privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 1:30 AM. : Printable | Mobile - © 2000-2021 www.freeforumzone.com